Content Injection Vulnerability in WordPress

This privilege escalation vulnerability affects the WordPress REST API that was recently added and enabled by default on WordPress 4.7.0. If your WordPress site is still on version 4.7.0 or 4.7.1, please update it urgently to version 4.7.2.

For the full article, please visit the SUCURI Blog

Leave A Comment...

*